Матрица совместимости версий TAB Reader и ArcGIS

В таблице ниже вы можете найти самую последнюю версию TAB Reader, совместимую с вашей версией ArcGIS.

   TAB Reader
  6.1 6.0 5.5 5.4 5.3 5.2 5.1 5.0
 ArcGIS Desktop
10.8                
10.7                
10.6                
10.5                
10.4                
10.3                
10.2                
10.1                
10.0